PDS-PPE-0216 Invalid security information provided. Unable to open ((Security))

PDS-PPE-0216 Invalid security information provided. Unable to open ((Security))

Problem PDS-PPE-0216: Invalid security information provided. Unable to open ((Security)).
 
Cause: This issue is because of Custom Views available in your Transformation Model.
 
Solution: Custom Views is used to secure the organizational data. Try to modify Custom View\s or add user in Custom View\s for which issue is encounter.
 
Your Comments will be highly appreciated.
0 Comments
Leave A Comment

Please login to post your valuable comments.

Join the newsletter

Get the latest vLemonn news first

share